在线检测未来函数

通达信KD高档钝化选股指标公式

来源:Internet,编辑:股旁网,2020-10-14

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
KD高档钝化:REF(K,2)>80 AND REF(K,1)>80 AND K>80;

通达信KD高档钝化选股指标公式

 

相关文章