在线检测未来函数

通达信登天梯选股指标公式

来源:Internet,编辑:股旁网,2020-11-17

A1:=CLOSE/REF(CLOSE,1)>=1.0993;
A2:=REF(A1,2) AND CLOSE>REF(CLOSE,2) AND CLOSE>REF(HIGH,1);
A3:=REF(A1,3) AND CLOSE>REF(CLOSE,3) AND CLOSE>REF(HIGH,1) AND CLOSE>REF(HIGH,2);
ZF:=(HHV(HIGH,4)-LLV(L,4))/LLV(LOW,4)*100<=18;
A4:=REF(A1,4) AND REF(ZF,1) AND CLOSE>=REF(HHV(H,4),1);
A2 OR A3 OR A4

通达信登天梯选股指标公式

 

相关文章