在线检测未来函数

通达信MACD与KDJ的完美结合指标公式

来源:Internet,编辑:股旁网,2020-11-20

RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV1,3,1),LINETHICK1,COLORWHITE;
D:=SMA(K,3,1),LINETHICK1,COLOR00DDDD;
DIF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100,LINETHICK1;
DEA:=EMA(DIF,9),LINETHICK1;
获利比例:WINNER(CLOSE)*100;
A:(K+DIF)/2;
B:(DEA+D)/2;
J:3*A-2*B;

通达信MACD与KDJ的完美结合指标公式

 

相关文章