在线检测未来函数

通达信口袋买点主图指标公式

来源:Internet,编辑:股旁网,2021-01-22

本文指标含有选股公式如下:

口袋买点主图之选股指标公式

XA_1:=MA(CLOSE,10);
XA_2:=MA(CLOSE,50);
XA_3:=MA(CLOSE,120);
XA_4:=IF(OPEN>CLOSE,VOL,0);
XA_5:=CLOSE/REF(CLOSE,1)>1.01 AND VOL>REF(HHV(XA_4,10),1) AND CLOSE>OPEN AND CLOSE>XA_1 AND CLOSE>XA_2 AND CLOSE>XA_3 AND COUNT(LOW<MA(CLOSE,20),20)>=4;
DRAWICON(BARSSINCEN(XA_5,15)=0,LOW*0.98,9);

通达信口袋买点主图指标公式

 

相关文章