在线检测未来函数

反转共振之必涨选股指标公式

来源:Internet,编辑:股旁网,2021-02-18

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202102/021U45P2021.html

SS:=MA((LOW+HIGH+CLOSE)/3,5)>REF(MA((LOW+HIGH+CLOSE)/3,5),1) AND
REF(MA((LOW+HIGH+CLOSE)/3,5),1)<REF(MA((LOW+HIGH+CLOSE)/3,5),2);
SC:=L<HHV(MA((LOW+HIGH+CLOSE)/3,5),13) AND
H>HHV(MA((LOW+HIGH+CLOSE)/3,5),13) AND C>REF(C,1) AND C>O;
MR:=SC AND COUNT(SS,2);
买:=MR AND NOT(REF(MR,1));
必涨:买;

反转共振之必涨选股指标公式

 

相关文章