在线检测未来函数

反转共振之共振选股指标公式

来源:Internet,编辑:股旁网,2021-02-18

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202102/021U45P2021.html

VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
VAR400:=EMA(VAR300,5);
操盘:=3*VAR300-2*VAR400;
AB1:=CROSS(操盘,VAR300) AND VAR300<2.1 AND C>O;
共振:AB1;

反转共振之共振选股指标公式

 

相关文章