在线检测未来函数

最佳启动买点之黑马必抓选股指标公式

来源:Internet,编辑:股旁网,2021-02-22

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202102/0222546102021.html

AA05:=MA(C,5);
AA30:=MA(C,30);
MA30:=MA(C,34);
五日乖离率:=(C-AA05)/AA05*100;
三拾日乖离率:=(C-MA30)/MA30*100;
MR:=COUNT(CROSS(五日乖离率,0),3)>=1 AND 三拾日乖离率>REF(三拾日乖离率,1) AND AA05>REF(AA05,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)<AA30;
买入:=FILTER(MR,10);
黑马必抓:买入;

最佳启动买点之黑马必抓选股指标公式

 

相关文章