在线检测未来函数

乖离抄底王之抄底选股指标公式

来源:Internet,编辑:股旁网,2021-04-07

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202104/040K534R021.html

BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,3);
抄底:IF(乖离<-12 AND 乖离>=-18,-4,0);

乖离抄底王之抄底选股指标公式

 

相关文章