在线检测未来函数

通达信黄金CR指标公式

来源:Internet,编辑:股旁网,2013-06-02

MID:=REF(H+C,1)/2;
cr:SUM(maX(0,HIGH-MID),13)/SUM(MAX(0,MID-L),13)*233,COLORFFFFFF;
MA1:REF(MA(CR,8),3),COLOR00FFFF;
MA2:REF(MA(CR,13),5),COLORFF00FF;
MA3:REF(MA(CR,21),8),COLOR00FF00;
MA4:REF(MA(CR,34),13),COLOR0066CC;

通达信黄金CR指标公式

相关文章