在线检测未来函数

通达信跌停后主图及选股指标公式

来源:Internet,编辑:股旁网,2015-06-29

落差:=(HHV(C,30)-C)/C*100;
跌停:=(L/REF(C,1)-1)*100<-9.5;
stICKLINE(跌停,O,C,1,0),COLORBLUE;
DRAWNUMBER(落差>50,L*0.98,落差),COLORYELLOW;
XG:=落差>50 AND 跌停 AND C<>L;
DRAWICON(XG,L*0.93,1);

{
选股公式:

落差:=(HHV(C,30)-C)/C*100>50;
XG:(L/REF(C,1)-1)*100<-9.5 AND crOSS(DYNAINFO(7),DYNAINFO(6)*1.005) AND 落差;
}

通达信跌停后主图及选股指标公式

相关文章