在线检测未来函数

通达信波段主升浪选股指标公式

来源:Internet,编辑:股旁网,2016-04-07

顶:=85;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
CC:=SMA(VAR5,20,1);
CC1:=SMA(CC,5,1);
出击:IF((CROSS(CC,CC1) AND (CC1 < 顶) ),80,0);

通达信波段主升浪选股指标公式

 

相关文章