在线检测未来函数

通达信倍量过左峰主图指标公式

来源:Internet,编辑:股旁网,2019-10-24

本文指标含有选股公式如下:
股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1013”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

ma1:MA(CLOSE,10);
MA2:MA(CLOSE,20);
MA3:MA(CLOSE,30);
N5:HHVBARS(C,60),NODRAW;
F1:=REF(N5,1)>30 AND crOSS(C,REF(HHV(H,60),1));
F2:=V/REF(V,1)>=2;
stICKLINE(F1,C,O,1,0),COLORYELLOW;
DRAWTEXT(F1 AND F2,O,'过左峰'),COLORMAGENTA;

通达信倍量过左峰主图指标公式

相关文章