在线检测未来函数

通达信强势股启动选股指标公式

来源:Internet,编辑:股旁网,2021-04-28

A1:=BETWEEN(CLOSE/REF(CLOSE,1),1.0984,1.110) AND C=H AND C>O;
A2:=H=C AND C>=REF(C,1)*1.095;
A3:=H=C AND C>=REF(C,1)*1.045;
DDDCC1:=IF(NAMELIKE('st') OR NAMELIKE('*ST') OR NAMELIKE('SST'),A2,A3);
DDDCC2:=macd>REF(maCD,1)*2;
DDDCC3:=vol>=REF(VOL,1)*2;
A1 AND DDDCC1 AND DDDCC2 AND DDDCC3,COLORWHITE;

通达信强势股启动选股指标公式

相关文章