在线检测未来函数

通达信趋势波段买入选股指标公式

来源:Internet,编辑:股旁网,2021-05-11

VAR1:=1;
趋势线:=((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50);
买入:=CROSS(趋势线,21);
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
买入 AND CROSS(RSI,50);

通达信趋势波段买入选股指标公式

 

相关文章