在线检测未来函数

通达信双龙抄底选股指标公式

来源:Internet,编辑:股旁网,2021-06-10

DIF:=EMA(C,3)-EMA(C,13);
DEA:=EMA(DIF,9);MACD:=2*(DIF-DEA);
F1:=COUNT(L=LLV(L,60),10)>=1;
F2:=DIF<-0.09;
F3:=C>0 AND (C/O>1.03 OR C>1.05*REF(C,1));
F4:=CROSS(DIF,DEA);
B1:=MA(C,200);
B3:=B1*0.75;
B4:=IF(C<B3,1,0);
双龙抄底:F1 AND F2 AND F3 AND F4 AND B4;

通达信双龙抄底选股指标公式

 

相关文章