在线检测未来函数

通达信卖点主图指标公式

来源:Internet,编辑:股旁网,2021-06-16

ma1:=MA(CLOSE,5);
volUME:=VOL,VOLstICK;
MAVOL1:=MA(VOLUME,5);
MAVOL2:=MA(VOLUME,10);
DRAWTEXT(REF(C>=O,1) AND MA1>REF(MA1,2) AND C<O AND VOLUME>REF(VOLUME,1) ,HIGH,'减磅')COLORGREEN;
DRAWTEXT(REF(C>=O,1) AND MA1>REF(MA1,2) AND C<O AND VOLUME<REF(VOLUME,1) ,HIGH,'减')COLORBLUE;

通达信卖点主图指标公式

相关文章