在线检测未来函数

通达信研究均线主图指标公式

来源:Internet,编辑:股旁网,2021-07-15

{使用说明:指标的设计是计算了从3到250的均线处的概率变化从而推算可能的资金分配形成全景图的,每个参数的设定对应于可能发生转折的位置,每个参数对应于可能的盘面的资金变化。}

J5:ma(C,5);
J10:MA(C,10);
J17:MA(C,17);
J25:MA(C,25),COLORRED;
J42:MA(C,42);
J50:MA(C,50);
J68:MA(C,68);
J96:MA(C,96);
J138:MA(C,138);
J218:MA(C,218);

通达信研究均线主图指标公式

相关文章