在线检测未来函数

通达信牛熊不败选股指标公式

来源:Internet,编辑:股旁网,2021-07-19

M1:=MA(C,5);
M2:=MA(C,10);
MV1:=MA(V,5);
MV2:=MA(V,10);
A1:=CROSS(M1,M2);
A2:=CROSS(MV1,MV2);
A3:=CROSS(MACD.MACD,0);
A4:=CROSS(KDJ.K,KDJ.D);
涨幅:=(C-REF(C,1))/REF(C,1)*100;
XG:(A1+A2+A3+A4)>=3 AND 涨幅>5;

通达信牛熊不败选股指标公式

 

相关文章