在线检测未来函数

通达信梦标准KDJ指标公式

来源:Internet,编辑:股旁网,2021-07-21

RSV1:=(CLOSE-LLV(LOW,24))/(HHV(HIGH,24)-LLV(LOW,24))*100;
K2:SMA(RSV1,7,1) COLORFF4600,DOTLINE;
D2:SMA(K2,2,1),COLOR0FFF2B,DOTLINE;
J2:3*K2-2*D2 ,COLORRED,DOTLINE;

通达信梦标准KDJ指标公式

 

相关文章