在线检测未来函数

通达信准备赚指标公式

来源:Internet,编辑:股旁网,2021-08-26

本文指标含有选股公式如下:

准备赚之选股指标公式

N:=9;
M:=3;
LOWV:=LLV(LOW,N);
HIGHV:=HHV(HIGH,N);
RSV:=ema((CLOSE-LOWV)/(HIGHV-LOWV)*100,M);
A:Ema(RSV,M);
B:MA(A,M);
VAR1:=3;
VAR2:=((3 * SMA((((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 100),5,1)) - (2 * SMA(SMA((((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 100),5,1),3,1)));
买:IF(crOSS(VAR2,VAR1),100,0);

通达信准备赚指标公式

相关文章