在线检测未来函数

通达信放量突破布林线中轨选股指标公式

来源:Internet,编辑:股旁网,2021-09-29

SHORT:=12;LONG:=26;MID:=9;
dif:=ema(CLOSE,SHORT)-Ema(CLOSE,LONG);
DEA:=EMA(DIF,MID);
vol/REF(VOL,1)>=1.8 AND LONGcrOSS(C,MA(CLOSE,20),3) AND LONGCROSS(DIF,DEA,3);

通达信放量突破布林线中轨选股指标公式

相关文章