在线检测未来函数

通达信一决雌雄主图指标公式

来源:Internet,编辑:股旁网,2021-09-01

本文指标含有选股公式如下:

一决雌雄主图之选股指标公式

一决雌雄:=L<AMOUNT/V*0.9 AND (C-REF(C,1))/REF(C,1)*100>1.2 AND L<ma(C,5)*0.921 AND V<MA(V,5)*1.5;
DRAWTEXT(一决雌雄,L*0.99,'一决雌雄'),COLORFF00FF;
阳线:ema(C,3),COLORRED,LINETHICK3;
阴线:EMA(C,8),COLORGREEN,LINETHICK3;
黄金线:EMA(C,18),COLORWHITE,LINETHICK3;

通达信一决雌雄主图指标公式

相关文章