在线检测未来函数

通达信强龙出海指标公式

来源:Internet,编辑:股旁网,2021-09-07

本文指标含有选股公式如下:

强龙出海之选股指标公式

QLCH1:=LOW>REF(HIGH,1) AND V<REF(V,1);
QLCH2:=(C=(ROUND(REF(C,1)*1.1*100)/100) OR C=(ROUND(REF(C,1)*1.2*100)/100));
BBB:=QLCH1 AND QLCH2;
stICKLINE(BBB,C,O,3,0),COLORYELLOW;
DRAWICON(BBB,L,9);
DRAWTEXT(BBB,L,'强龙出海'),COLORBLUE;

通达信强龙出海指标公式

相关文章