在线检测未来函数

通达信青龙出海选股指标公式

来源:Internet,编辑:股旁网,2021-10-12

AA:=V/REF(V,1);
VAR1:=AA>1 AND AA<2;
BB:=100*(O-REF(C,1))/REF(C,1);
VAR2:=BB>0 AND BB<3;
VAR3:=C>(REF(C,1)+REF(O,1))/2;
XG:VAR1 AND VAR2 AND VAR3 AND DYNAINFO(4)>0;

3[1].jpg

相关文章