在线检测未来函数

通达信立即买入指标公式

来源:Internet,编辑:股旁网,2021-10-12

本文指标含有选股公式如下:

立即买入之选股指标公式

VAR1:=((LLV(LOW,5) = LLV(LOW,45)) AND (CLOSE >= (OPEN * 1.04)));
VAR2:=(CLOSE > ((REF(HIGH,1) + REF(LOW,1)) / 2));
立即买入: (VAR1 AND VAR2),stICK,LINETHICK2;
VAR3:=REF(CLOSE,1);
VAR4:=((SMA(maX((CLOSE - VAR3),0),6,1) / SMA(Abs((CLOSE - VAR3)),6,1)) * 100);
坚决卖出:crOSS(80,VAR4),STICK,LINETHICK2,colorliblue;
DRAWICON(坚决卖出,1.1,2);
DRAWICON(立即买入,1.1,1);

5[1].jpg

相关文章