在线检测未来函数

通达信筹码获利空间指标公式

来源:Internet,编辑:股旁网,2021-10-15

本文指标含有选股公式如下:

筹码获利空间之选股指标公式

获利:IF(WINNER(CLOSE),WINNER(CLOSE)*100,1),volstICK;
LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RSV:=ema((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:Ema(RSV,3),COLORRED,LINETHICK2;
D:MA(K,3),COLORGREEN,LINETHICK2;
DRAWICON(LONGcrOSS(D,K,0.1),D,2),COLORRED;
DRAWICON(LONGCROSS(K,D,0.1),K,1),COLORGREEN;
抄底:20,COLORYELLOW,DOTLINE;
谨慎:80,COLORWHITE,DOTLINE;
量比:V/REF(MA(V,5),1),NODRAW;
换手:V/CAPITAL,NODRAW;

通达信筹码获利空间指标公式

相关文章