在线检测未来函数

波段完全掌控之反转选股指标公式

来源:Internet,编辑:股旁网,2021-11-22

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202111/59385.html

VR3:=(CLOSE+HIGH+LOW)/3;
VR4:=ema(VR3,10);
VR5:=REF(VR4,1);
最小值:=LLV(LOW,25);
最大值:=HHV(HIGH,25);
波动线:=Ema((CLOSE-最小值)/(最大值-最小值)*100,4);
均线:=EMA(波动线,3);
反转:COUNT(MA(C,10)<REF(MA(C,10),1),3)>=2 AND crOSS(C,MA(C,20)) AND C>=MA(C,30) AND 平均线>=REF(平均线,1);

波段完全掌控之反转选股指标公式

相关文章