在线检测未来函数

通达信永霸天下指标公式

来源:Internet,编辑:股旁网,2021-11-25

本文指标含有选股公式如下:
股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1002”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

X_1:=EMA(CLOSE,6)-EMA(CLOSE,18);
X_2:=EMA(X_1,9);
DRAWBAND(X_1,RGB(200,0,0),X_2,RGB(0,200,0));
X_3:=crOSS(X_1,X_2);
X_4:=CROSS(X_2,X_1);
DRAWICON(X_3,X_1,3);
DRAWICON(X_4,X_2,13);

通达信永霸天下指标公式

相关文章