在线检测未来函数

通达信主力筹码异动指标公式

来源:Internet,编辑:股旁网,2022-01-07

VAR1:=1;
VAR55:=LLV(LOW,8);
VAR66:=HHV(HIGH,8);
VAR77:=(VAR66-VAR55)/10;
VAR88:=SMA((CLOSE-VAR55)/VAR77,20,1);
VARA:=3*VAR88-2*Sma(VAR88,15,1);
散户筹码集中度: (10-VARA)*VAR1*6,COLORGREEN;
机构筹码集中度:EMA(WINNER(C)*70,3),COLORRED;
主力筹码: 12*WINNER(CLOSE*0.9)*8, COLORCYAN,LINETHICK3;
十天主力筹码:EMA(主力筹码,12),COLORYELLOW;
VAR100:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(10);
增减力度:VAR100*6,COLORMAGENTA;
70,COLORGREEN ;
0,COLORYELLOW ;

通达信主力筹码异动指标公式

相关文章