在线检测未来函数

通达信精选金叉选股指标公式

来源:Internet,编辑:股旁网,2022-01-18

N:=10;
X_1:=Ema(CLOSE,12)-EMA(CLOSE,26);
X_2:=EMA(X_1,9);
DDD:=(X_1-X_2)*2;
DDD2:=EMA(DDD,N);
X_3:crOSS(DDD,DDD2) AND DDD2>=0 AND DDD2<1.5 AND CLOSE/REF(CLOSE,1)>1 AND CLOSE>MA(CLOSE,5) AND CROSS(CLOSE,REF(HHV(HIGH,15),1));

通达信精选金叉选股指标公式

相关文章