在线检测未来函数

建仓先知之建仓区选股指标公式

来源:Internet,编辑:股旁网,2022-05-11

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1005”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

VARK1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
VARK2:=REVERSE(VARK1);
VARK3:=SMA(VARK1,3,1);
VARO2:=(CLOSE-LLV(LOW,26))/(HHV(HIGH,26)-LLV(LOW,26))*100;
VARO3:=Sma(SMA(VARO2,3,1),3,1);
VARO4:=EMA(VARO3,5);
VARO5:=LLV(LOW,26);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区: IF((VARO7<10),0,20),LINETHICK3 ,COLORRED;

建仓先知之建仓区选股指标公式

相关文章