在线检测未来函数

通达信低调操盘线主图指标公式

来源:Internet,编辑:股旁网,2022-05-24

涨幅:=(C-REF(C,1))*100/REF(C,1)>=7;
成交量突破:=vol>=ma(VOL,40) AND VOL>=MA(VOL,135);
MA3:=MA(C,3);
MA4:MA(C,4);
日线:=MA(C,5);
压力线: HHV(MA((LOW+HIGH+CLOSE+OPEN)/4,5),58),COLORLIMAGENTA;
年线:MA(C,250),COLORWHITE,POINTDOT;
回踩线:EMA(C,13),COLORYELLOW,LINETHICK2;
操盘线:EMA(C,34)COLORBLUE,LINETHICK2;
涨幅超过7:=(C-REF(C,1))*100/REF(C,1)>=7;
stICKLINE(涨幅超过7,O,C,1,0),COLORYELLOW;
黄金量:=VOL>=MA(VOL,5) AND VOL>=MA(VOL,40) AND VOL>=MA(VOL,135);
红线:EMA(C,730),COLORRED,LINETHICK2;
DRAWTEXT_FIX(1,0.00,0,0,'所属行业:')COLOR0080FF;
DRAWTEXT_FIX(1,0.07,0,0,HYBLOCK)COLOR0080FF;
DRAWTEXT_FIX(1,0.14,0,0,'所属地区:')COLOR00FFFF;
DRAWTEXT_FIX(1,0.21,0,0,DYBLOCK)COLOR00FFFF;
DRAWTEXT_FIX(1,0.28,0,0,'量比:')COLOR00FFFF;
DRAWNUMBER_FIX(1,0.35,0,0,CONST(DYNAINFO(17)))COLOR00FFFF;

通达信低调操盘线主图指标公式

相关文章