在线检测未来函数

通达信特定均线主图指标公式

来源:Internet,编辑:股旁网,2022-05-26

EXP1:Ema(C,5),COLORWHITE;
EXP2:EMA(C,8),COLORGREEN;
EXP3:EMA(C,13),COLOR000599;
EXP4:EMA(C,17),COLORYELLOW;
EXP5:EMA(C,34),COLOR0000EE;
EXP6:EMA(C,50),COLORMAGENTA;
EXP7:EMA(C,365),COLORBLUE;
stICKLINE(CLOSE>=O ,H,L-0.008,0,0),COLOR0030FF;
STICKLINE(CLOSE>=O ,C,O,2.5,0),COLOR0030FF;
STICKLINE(CLOSE>=O ,C,O,2,0),COLOR0030FF;
STICKLINE(CLOSE>=O ,C,O,1,0),COLOR0030FF;
STICKLINE(CLOSE>=O ,C,O,0,0),COLOR0030FF;
STICKLINE(CLOSE<O ,L-0.008,H,0,0),COLORGREEN;
STICKLINE(O>C ,C,O,2.5,0 ),COLORGREEN;
STICKLINE(O>C ,C,O,2,0 ),COLORGREEN;
STICKLINE(O>C ,C,O,1,0 ),COLORGREEN;
STICKLINE(O>C,C,O,0,0) ,COLORGREEN;

通达信特定均线主图指标公式

相关文章