在线检测未来函数

通达信暴涨买点选股指标公式

来源:Internet,编辑:股旁网,2022-06-20

尾巴:=100*(MIN(C,O)-L)/(H-L);
尖头:=100*(H-maX(O,C))/(H-L);
实体:=100*Abs(C-O)/(H-L);
振幅:=100*(H-L)/REF(C,1);
涨幅:=100*(C/MAX(REF(C,1),O)-1);
强界:=EMA(COst(99),10);
XG:MAX(尖头, 尾巴)>30 && 实体<=20 && C>=REF(C,1) && MA(C,5) > REF(MA(C,5), 1) &&
C>强界 && 振幅>5 AND EVERY(涨幅<5,3) && NOT(EXIST(涨幅<-3.8,3)) AND SUM(C/REF(C,1),3)<5;

通达信暴涨买点选股指标公式

相关文章