在线检测未来函数

通达信W底形态选股指标公式

来源:Internet,编辑:股旁网,2022-06-22

DIFF:=Ema(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
A:=IF(crOSS(0,DEA),1,0);
A1:=IF(DIFF<0 AND CROSS(DIFF,DEA),1,0);
SS:=IF(A,SUM(A1,0),0);
SSB:=HHV(SS,0);
SSS:=SUM(A1,0);
W底选股:SSS-SSB=2 AND SSS>REF(SSS,1) AND A1;

通达信W底形态选股指标公式

相关文章