在线检测未来函数

通达信波段操盘线指标公式

来源:Internet,编辑:股旁网,2022-06-24

A:=ma(C,10);
B:=REF(A,10);
XL:=((A-B)/B*100)*10;
操盘线:((A-B)/B*100)*10;
差:XL-REF(XL,1),NODRAW;
操盘区:IF(XL>=REF(XL,1),XL,DRAWNULL),LINETHICK2 COLORRED;
休息区:IF(XL<REF(XL,1),XL,DRAWNULL),LINETHICK2,COLORGREEN;
MA(C,10)/C,NODRAW,COLORYELLOW;
-100 COLORYELLOW;

通达信波段操盘线指标公式

相关文章