在线检测未来函数

通达信牛股二次起爆选股指标公式

来源:Internet,编辑:股旁网,2022-07-15

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA60:=MA(CLOSE,60);
MA120:=MA(CLOSE,120);
A1:=REF(C,1)<REF(MA5,1) AND O<MA5 AND C>MA5 AND MA5>MA10;
ZF:=C/REF(C,15)>=1.30;
DM:=macd.DIF>MacD.DEA;
XG:A1 AND ZF AND DM;

通达信牛股二次起爆选股指标公式

相关文章