在线检测未来函数

妖股横行之红球选股指标公式

来源:Internet,编辑:股旁网,2022-08-03

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

L1:=REF(C,1)/REF(C,2)>1.095;
L2:= (C-REF(C,1))/REF(C,1)*100>9.9 AND (C-REF(C,3))/REF(C,3)*100<31 AND (C-REF(C,4))/REF(C,4)*100<40;
BBB:=L1 AND L2 AND C<16 AND REF(vol/CAPITAL*100,1)<25 AND ma(C,5)>MA(C,10) AND MA(C,10)>MA(C,21) AND MA(C,5)>MA(C,34)
AND VOL<=REF(V,1)*3.1 AND (C-REF(C,9))/REF(C,9)*100<70 AND (C-REF(C,7))/REF(C,7)*100<60 AND (C-REF(C,12))/REF(C,12)*100<150
AND REF(VOL/CAPITAL*100,0)<30 AND REF(VOL/CAPITAL*100,2)<45 AND MA(C,3)>MA(C,5) ,COLORYELLOW,LINETHICK2 ;
红球:BBB;

妖股横行之红球选股指标公式

相关文章