在线检测未来函数

通达信擒小妖指标公式

来源:Internet,编辑:股旁网,2022-08-04

本文指标含有选股公式如下:
股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

A:=L<ma(C,15) AND L<REF(HHV(C,20),1)*09 AND MA(C,15)<REF(HHV(C,20),1)*0.9;
小妖线:=EMA(CLOSE,20);
MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
QD:=(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+
16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+
13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+
10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+
7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+
4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210;
小妖:crOSS(C,小妖线) AND CROSS(C,QD) AND QD<小妖线;
小妖2:CROSS(小妖线,QD),COLORCYAN,DOTLINE;
小妖3:CROSS(C,小妖线) AND CROSS(C,QD) AND QD<小妖线 AND A, COLORRED;

通达信擒小妖指标公式

相关文章