在线检测未来函数

通达信尾盘擒妖选股指标公式

来源:Internet,编辑:股旁网,2022-08-05

M1:=ma(CLOSE,5);
M2:=MA(CLOSE,10);
M3:=MA(CLOSE,20);
M4:=MA(CLOSE,60);
M5:=MA(CLOSE,3);
天数:=BArslAst(C/REF(C,1)>=1.095 AND C=H);
均线:=M1>M2 AND M2>M3 AND M3>M4;
均线天数:=BARSLAST(NOT(均线))>2;
换手:=DYNAINFO(37)*100;
量比:=V/REF(MA(V,5),1);
涨幅:= C/REF(C,1);
多头:=M1>M2 AND M2>M3;
流通股本:=FINANCE(7)>2000000000 AND FINANCE(7)<20000000000;
擒妖: 涨幅>1.03 AND 涨幅<1.05 AND 换手>5 AND 换手<10 AND 量比>1 AND 流通股本 ;

通达信尾盘擒妖选股指标公式

相关文章