在线检测未来函数

佛手向上主图之做趋势选股指标公式

来源:Internet,编辑:股旁网,2022-08-14

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

HZ:=Ema(CLOSE,13);
短波:=EMA(HZ,1),COLOR00DD00,LINETHICK1;
HZ2:=EMA(HZ,8),COLORGREEN,LINETHICK2;
HZ4:=EMA(HZ,39),COLORFF00FF,LINETHICK2;
RSV:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
FAstK:=SMA(RSV,12,1);
K:=SMA(FASTK,9,1),COLORYELLOW;
D:=SMA(K,3,1),LINETHICK2,COLORBLUE;
J:=3*K-2*D,LINETHICK1,COLORGREEN;
大盘线:=70*(HHV(HIGH,39)-CLOSE)/(HHV(HIGH,39)-LLV(LOW,39)),LINETHICK1,COLOR009900;
趋势:crOSS(短波,HZ2) AND C>O AND J>K AND J>D AND 大盘线<36 AND C>HZ4;

佛手向上主图之做趋势选股指标公式

相关文章