在线检测未来函数

多空波段控盘主图之B选股指标公式

来源:Internet,编辑:股旁网,2022-08-15

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

多方控盘:=(Ema(CLOSE,7)+EMA(CLOSE,13)+EMA(CLOSE,21)+EMA(CLOSE,34))/4,COLORRED;
空方控盘:=EMA(多方控盘,10),COLORGREEN;
XA_29:=crOSS(多方控盘,空方控盘);
B:XA_29;

多空波段控盘主图之B选股指标公式

相关文章