在线检测未来函数

通达信青龙腾飞选股指标公式

来源:Internet,编辑:股旁网,2022-09-21

X_1:=Ema(C,8)-EMA(C,26);
X_2:=EMA(X_1,9);
X_3:=(X_1-X_2)*2*60;
X_4:=IF(X_3>REF(X_3,1),X_3,DRAWNULL);
X_5:=IF(X_3<REF(X_3,1),X_3,DRAWNULL);
X_6:=15;
X_7:=X_3-REF(X_3,2);
X_8:=X_7>49 AND X_7<70 AND X_4>0;
X_9:=X_7>50;
X_10:=X_3>50;
X_11:=X_9 AND X_10;
青龙腾飞:IF(X_11,50,0)*1.8,COLORGREEN,LINETHICK4;

通达信青龙腾飞选股指标公式

相关文章