在线检测未来函数

吸筹神器主图之吸筹选股指标公式

来源:Internet,编辑:股旁网,2022-09-22

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

X_1:=Ema(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);
X_5:=20;
MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
MA3:=MA(CLOSE,60);
X_6:=crOSS(MA1,MA2);
X_7:=CROSS(X_1,X_5);
X_8:=X_6 AND X_7 AND CROSS(HIGH,MA(CLOSE,10));
吸筹:X_8;

吸筹神器主图之吸筹选股指标公式

相关文章