在线检测未来函数

通达信老妖异动选股指标公式

来源:Internet,编辑:股旁网,2022-11-22

N:=10;
M:=250;
AA:=C>=IF(RANGE(FINANCE(3),2,5),ZTPRICE(REF(C,1),0.2),ZTPRICE(REF(C,1),0.1));
T:=REF(COUNT(AA,M-N),N);
ma6:=MA(vol,60);
bsD:=T>10;
EE:=MA(C,10)>MA(C,20);
XG:BSD AND DYNAINFO(14) >0.03 AND EE AND DYNAINFO(37)>0.05 AND V>MA6;

通达信老妖异动选股指标公式

相关文章