在线检测未来函数

通达信大盘指数指标公式

来源:Internet,编辑:股旁网,2010-05-24

一眼看清弱势或强势---TDX大盘指数副图原码

STICKLINE(INDEXC>=INDEXO,INDEXC,INDEXO,2.8,0),COLORRED;
STICKLINE(INDEXC>=INDEXO,INDEXO,INDEXL,0.0.5,0),COLORRED;
STICKLINE(INDEXC>=INDEXO,INDEXC,INDEXH,0.0.5,0),COLORRED;
STICKLINE(INDEXC<=INDEXO,INDEXC,INDEXO,2.8,0),COLORCYAN;
STICKLINE(INDEXC<=INDEXO,INDEXH,INDEXO,0.0.5,0),COLORCYAN;
STICKLINE(INDEXC<=INDEXO,INDEXC,INDEXL,0.0.5,0),COLORCYAN;
开盘:EMA(INDEXO,1),LINETHICK0;
收盘:EMA(INDEXC,1),LINETHICK0;
最高:EMA(INDEXH,1),LINETHICK0;
最低:EMA(INDEXL,1),LINETHICK0;

 

相关文章