在线检测未来函数

大智慧航海家智能辅助指标公式

来源:Internet,编辑:股旁网,2010-10-21

MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
牛线:(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,19))/210,COLORYELLOW;
{股旁网-股票公式网站 www.gupanG.com}
马线:MA(牛线,6),COLORRED;
日线:MA(CLOSE,5),COLORBLUE,CROSSDOT;
水平面:MA(CLOSE,60),COLORYELLOW,CROSSDOT;

大智慧航海家智能辅助指标公式

 

相关文章