在线检测未来函数

大智慧攻击反转指标公式

来源:Internet,编辑:股旁网,2010-12-11

input:吸筹量(10,1,100,1);
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(VAR3*10,3);
VAR5:=LLV(LOW,13);
VAR6:=HHV(VAR4,13);
VAR7:=IF(barpos>34,1,0);
{股旁网-股票公式网站 www.gupAng.com}
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
吸筹:VAR9,LINETHICK2,COLOREE00EE;
STICKLINE(VAR9>-120,0,VAR9,8,1),COLOR00FFFF;

大智慧攻击反转指标公式

 

相关文章