在线检测未来函数

通达信散户金匙指标公式

来源:Internet,编辑:股旁网,2011-09-20

RSV:= (HHV(HIGH,11)-CLOSE)/(HHV(HIGH,11)-LLV(LOW,11))*100;
LWR1:SMA(RSV,3,1),COLORYELLOW,LINETHICK2;
LWR2:SMA(LWR1,3,1),COLORRED,LINETHICK1;
VAR2:=LLV(LOW,5);
VAR3:=HHV(HIGH,10);
M:EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4)*50;

通达信散户金匙指标公式

 

相关文章