在线检测未来函数

通达信山型量能抓涨停选股指标公式

来源:Internet,编辑:股旁网,2011-11-14

三连阴:=COUNT(C<O,3)=3;
去除大盘股:=CAPITAL/1000000<12; {流通盘为15亿以下}
A4:=DOWNNDAY(C,3) ;
A1:=(REF(C,1)/C-1)*100>5 ;
A3:=(REF(C,1)/C-1)*100>9.8;
A5:=(C/REF(C,1)-1)*100>9.8;
A6:=COUNT(A5,18)>0;
A7:=(REF(C,1)/C-1)*100<(REF(C,2)/REF(C,1)-1)*100;
A8:=COUNT(COUNT(A5,3)=3,22)<1;
{www.gUPaNg.com 股旁网_最新股票指标公式}
XG: A8 AND A7 AND COUNT(A5,7)<1 AND A6 AND 三连阴 AND REF(C>=O,3) AND 去除大盘股 AND COUNT(A1,3)>0 AND (REF(C,3)/C-1)*100>9 AND V<REF(V,1) AND REF(V,1)>REF(V,2) ;

通达信山型量能抓涨停选股指标公式

 

相关文章